Nova build do Messenger 2009

Oi!

Apenas um aviso àqueles que usam o Messenger Plus! com o WLM2009.

Por favor, NÃO atualizem ainda para a versão 14.0.8064.0206, lançada ontem à noite, fiquem com a versão 14.0.8050.1202 até que capas e scripts sejam atualizados.

No lançamento do novo messenger, foi pedido que utilizássemos uma forma mais específica de determinação de compatibilidade nas capas e scripts, motivo pelo qual nenhum deles funcionará na versão 14.0.8064.0206.

Anúncios